Купить Left 4 Dead

Загрузчик...

Left 4 Dead

380 руб.

Купить за 380 руб.

Настоящий зомби-апокалипсис, Left 4 Dead 2 (L4D2) — это высокооцененный сиквел к обладательнице многих наград, Left 4 Dead — лучшей кооперативной игре 2008 года. 

В этом кооперативном хоррор-шутере с видом от первого лица вы и ваши друзья пройдут в пяти больших кампаниях сквозь города, болота и кладбища самого юга США, начиная с Саванны и заканчивая Новым Орлеаном. 

Вам предстоит сыграть за одного из четырех новых выживших, используя для борьбы с врагами множество зубодробительных пушек, в том числе и обновленные эксземпляры из первой части игры. Кроме того, вы сможете вылить свою агрессию на зараженных с помощью ужасных оружий ближнего боя, например таких как бензопила, топор и смертельная сковородка. 

Все эти игрушки вам придется применить против трех ужасающе страшных новых особых зараженных (или их уже будут применять против вас). Кроме того, вы сможете встретиться с пятью «нестандартными» обычными зомби, включая пугающего Грязевика. 

На новый уровень затягивающий геймплей первой части игры переносит и обновленный «Режиссер». Теперь он может менять погоду, пути прохода, не говоря уже о численности врагов, эффектах, звуках и прочих вещах, которые будут соответствовать вашему уровню игры. Каждый раз L4D2 будет по-новому «испытывать» вас, изменяя к вам подход и подстраиваясь под стиль вашей игры. 

Windows
Минимальные:
  • Поддерживаемые ОС: Windows® 7 32/64-бит / Vista 32/64 / XP
  • Процессор: Pentium 4 с тактовой частотой 3.0 ГГц
  • Оперативная память: 1 ГБ
  • Видеокарта: с объемом видеопамяти не менее 128 МБ, с поддержкой Shader model 2.0, ATI 9600, NVidia 6600 или лучше
  • Жесткий диск: не менее 7,5 ГБ свободного места
  • Звуковая карта: совместимая с DirectX 9.0c
Рекомендованные:
  • Поддерживаемые ОС: Windows® 7 32/64-бит / Vista 32/64 / XP
  • Процессор: Intel Core 2 Duo с тактовой частотой 2,4 ГГц
  • Оперативная память: 1 ГБ
  • Видеокарта: с поддержкой Shader model 3.0, NVidia 7600, ATI X1600 или лучше
Mac
  • OS: MacOS X 10.6.4 or higher (Snow Leopard Graphics Update required)
  • Processor: Dual core Intel processor, 2GHz or better
  • Video Card: ATI Radeon 2400 or higher / NVIDIA 8600M or higher / Intel HD Graphics 3000
  • Not supported: OS X 10.5.x, ATI X1600 or X1900 graphics, NVIDIA GeForce 7 graphics or Intel graphics less than Intel HD 3000.

Рекомендуем также посмотреть